With the present Yoroi wishes to inform you about an important vulnerability recently discovered within multiple Containerization Technologies , typically used for the realization of modern applications in Cloud and Enterprise environments, such as Docker, cri-o, containerd, LXC, Kubernetes etc. . The criticality is known by the identifier CVE-2019-5736.

https://blog.yoroi.company/warning/importante-vulnerabilita-in-tecnologie-di-containerizzazione/